Il semblerait que vous n’utilisez pas la dernière version de votre navigateur. Par conséquent, il est possible que le site web ne s’affiche pas correctement. Vous pouvez trouver plus d’informations ici.

Conseils de navigation

Vous n’utilisez pas la dernière version disponible de votre navigateur web ; le site web ne peut donc pas s’afficher correctement. Nous vous recommandons de consulter notre site Web sur l’un des navigateurs suivants, dans sa version la plus à jour :

Des erreurs peuvent apparaitre avec les versions suivantes des navigateurs :

  • Internet Explorer (toutes versions)
  • Microsoft Edge version 18 (et plus anciennes)
  • Google Chrome version 63 (et plus anciennes)
  • Mozilla Firefox version 67 (et plus anciennes)
  • Safari Version 12 (et plus anciennes)

Newsletter-Anmeldung

Erhalten Sie alle zwei Monate wertvolles Insider-Wissen zu SAP, unserem Angebot und Veranstaltungen direkt in Ihr Postfach.
Nagarro ES Newsletter Bild